IE 11 không chạy được giao diện metro trong Win 8.1 Pro
LAO TU
7 năm trướcBình luận: 6Lượt xem: 2.767
khi mình mở IE thì chỉ chạy trong chế độ màn hình mà không chạy được trong chế độ Metro.Trong khi đó chạy bằng google chrome thì được.
Mình đã thử thay đổi IE làm chạy mặc định cho internet nhưng cũng ko đc/
Mình đã thử kích hoạt hoặc vô hiệu hóa Flip Ahead trong IE 11 trong Windows 8.1 nhưng đều không có kết quả.
AI MẮC LỖI TƯƠNG TỰ VÀ CÓ CÁCH FIX LỖI CHỈ GIÚP MÌNH VỚI.
THANKS!!!!!!!!!!!!!!!!!
trong internet options ở thẻ programs bạn bỏ dấu chọn ở ô Open internet explorer tiles on the desktop đi.Còn ở phía trên ô có dấu chọn bạn chọn Always in internet explorer.
Mình đã thử rồi nhưng không được bạn à 😔
bạn mở google chrome lên vào setting góc phải màn hình chọn khởi chạy lại chrome ở chế độ dektop
Vẫn không được bạn à 😔
Chỉnh để Chrome chạy ở desktop và đặt ie là mặc định rồi khởi động lại máy
Vào control panel >> program >> Turn Windows features on or off >> bỏ check cái IE 11 >> để xóa >> rùi xong >> reset máy lại cho chắc >> sao đó vào lại >> check lại cái IE 11 để nó cài >> xong >> thử xem nhé
Bạn
Hi bạn!
Cấp độ thành viên Tinh Tế
Điểm Reward Store
Tuổi Tinh tế


Tải app Tinh tế

Tải app Tinhte - Theo dõi thông tin mà bạn yêu thích

Tải app TinhteTải app Tinhte
Tải app Tinh tế cho Android trên Google PlayTải app Tinh tế cho iPhone, iPad trên App Store

0 bài đăng
hemilo+ 240VIPhemilo
10.510 bài đăng
hoangsytai+ 189CAO CẤPhoangsytai
0 bài đăng
caffeinezzZ+ 117VIPcaffeinezzZ
0 bài đăng
quangthegtvtk49+ 91CAO CẤPquangthegtvtk49
5.571 bài đăng
  • Chịu trách nhiệm nội dung: Trần Mạnh Hiệp
  • © 2020 Công ty Cổ phần MXH Tinh Tế
  • Địa chỉ: 209 Đường Nam Kỳ Khởi Nghĩa, Phường 7, Quận 3, TP.HCM
  • Số điện thoại: 02862713156
  • MST: 0313255119
  • Giấy phép thiết lập MXH số 11/GP-BTTTT, Ký ngày: 08/01/2019