Chào mọi người, cho em hỏi em đang dùng Sony A6000, dùng pin for Wasabi (mới mua). Thấy có hiện...
ngtrongtri
3 năm trướcBình luận: 4Lượt xem: 2.275
Chào mọi người, cho em hỏi em đang dùng Sony A6000, dùng pin for Wasabi (mới mua). Thấy có hiện tượng phần trăm pin nhảy loạn xạ, lúc mở máy thì 70% dùng 5 10p xuống 65% rồi tí thì lên lại 70...
Em thử cả 2 cục pin Wasabi đều như vậy (em ko có pin chính hãng để test)
Không biết lỗi trên là do pin hay do máy vậy mọi người ?
Hiện tượng pin tuột rồi tăng % mình nghĩ là bình thường. Cả pin Sony chính hãng kèm theo máy mình cũng thấy hiện tượng này (và cả iphone SE mình đang xài).
@Hiệp K Thanks bạn
Không vấn đề bạn nhé. Có lẽ tại vì pin không chính hãng và cái phần trăm hiển thị chỉ mang tính tương đối. 3-4 năm nay tôi cũng xài 2 loại khác nhau, của RAVpower và 1 hãng gì đó nữa. Máy vẫn bình thường. Chỉ có pin thì mau phải thay.
@Takahironguyen (y)
Bạn
Hi bạn!
Cấp độ thành viên Tinh Tế
Điểm Reward Store
Tuổi Tinh tế

Tải app Tinh tế

Tải app Tinhte - Theo dõi thông tin mà bạn yêu thích

Tải app TinhteTải app Tinhte
Tải app Tinh tế cho Android trên Google PlayTải app Tinh tế cho iPhone, iPad trên App Store
0 bài đăng
hemilo+ 227VIPhemilo
10.194 bài đăng
caffeinezzZ+ 170VIPcaffeinezzZ
0 bài đăng
quangthegtvtk49+ 125CAO CẤPquangthegtvtk49
5.366 bài đăng
Hồ vi từ 86+ 71CAO CẤPHồ vi từ 86
0 bài đăng
  • Chịu trách nhiệm nội dung: Trần Mạnh Hiệp
  • © 2020 Công ty Cổ phần MXH Tinh Tế
  • Địa chỉ: 209 Đường Nam Kỳ Khởi Nghĩa, Phường 7, Quận 3, TP.HCM
  • Số điện thoại: 02862713156
  • MST: 0313255119
  • Giấy phép thiết lập MXH số 11/GP-BTTTT, Ký ngày: 08/01/2019