[HELP] Lỗi cài win trên ổ SSD mới lắp
daik96vn
3 nămBình luận: 11
AE cho mình hỏi là mình vừa mới lắp thêm 1 bé ssd mình cài win lại (lúc trước cài ở hdd) lúc cài thì mình làm như bình thường là xóa hết mấy phân vùng < 1GB của HDD, sau đó vào phân vùng của SSD tạo new rồi cài lên ổ SSD, mình mở máy lên thì bình thường nhưng mình phát hiện là ở menu boot chỉ có tên boot ổ HDD chứ không có tên boot ổ SSD, mình kick vào tên boot của HDD thì mở máy bình thường như mọi lần
11 bình luận
Tags:windows
QVinhAMD
ĐẠI BÀNG
3 năm
Tháo ssd ra cắm lại vào bios xem nó có nnhậ ssd ko
daik96vn
ĐẠI BÀNG
3 năm
@QVinhAMD có nhận ssd bạn à
bạn đã xóa ổ C chứa bản win cũ trong ổ HDD chưa
daik96vn
ĐẠI BÀNG
3 năm
@mạnh 24h xóa rồi bạn
dkhang93
ĐẠI BÀNG
3 năm
bác cài ở định đạng nào mbr hay gpt với lại ông set quyền active cho ssd chưa.
daik96vn
ĐẠI BÀNG
3 năm
@dkhang93 gpt ông ạ
@daik96vn Chắc SSD định dạng GPT nhưng BIOS set Legacy.
menu boot chưa có boot SSD thì 100% cài win chưa đúng r
tốt nhất xóa sạch win ở HDD rồi cài lại win (bằng rufus usb boot hay winpe đều được)
Có thể là chưa active SSD đó thằng primary chăng
trong menu boot k có tùy chọn tên usb boot thì tạo usb boot sai với thiết lập trong bios rồi.
Ethanol
TÍCH CỰC
3 năm
Thế này, rút luôn thằng hdd ra koir máy và khởi động xem máy có nhận thằng ssd duy nhất còn lại không. nếu nhận thì ổn, nếu không nhận thì phải vô bios chỉnh lại thằng nào ưu tiên boot trước.








  • Chịu trách nhiệm nội dung: Trần Mạnh Hiệp
  • © 2022 Công ty Cổ phần MXH Tinh Tế
  • Địa chỉ: Số 70 Bà Huyện Thanh Quan, P. Võ Thị Sáu, Quận 3, TPHCM
  • Số điện thoại: 02862713156
  • MST: 0313255119
  • Giấy phép thiết lập MXH số 11/GP-BTTTT, Ký ngày: 08/01/2019