HỎI ĐÁP? Cứu gấp,bộ nhớ main Satio U1i bị chiếm dụng dần không rõ nguyên nhân?

Thảo luận trong '[S60-5] Hỏi đáp - CSKN' bắt đầu bởi angel0931, 18/5/11. Trả lời: 3, Xem: 758.

  1. angel0931

    angel0931 Thành viên

    Tham gia:
    2/4/11
    Được thích:
    8
    Best Answers:
    0
    angel0931
    Bộ nhớ main của Satio U1 của mình chỉ có 78mb ,nhưng không hiểu sao càng ngày càng ít dần ,giờ chỉ còn có 11mb free ...:cold:
    Mình là có tìm hiểu trên mạng có người nói là do duyệt web bị lưu bộ nhớ cache,mình đã xóa toàn bộ( clear privacy date) dữ liệu duyệt web thì chỉ làm trống thêm được vài mb .
    Kiểm tra "memory datails" thì trong số 67 mb "memory in use" ,thì:
    -Canlendar: 2 kb
    -Contacts : 69 kb
    -Messages: 723 kb
    -Pictures: 15 kb
    -Sound files: 28 kb
    -Video clips: 0 kb
    -Documents: 37 kb
    -MIDP apps: 450 kb
    -SIS applications: 4517 kb

    Cộng lại chỉ có 5 mb
    Còn phần "Other files" chiếm đến 62mb còn lại
    Không biết "Other files" này là cái gì,mình tìm trên bộ nhớ không ra,cũng không biết làm sao xoá.Chứ mổi ngày nó cứ đầy dần thế này thì có ngày pull bộ nhớ mất.
    Mình có dùng thử Ram Blow v1.0 của bác hoangcung1939 nhưng hình như phần mềm này chỉ giải phóng Ram thôi ,hay do mình không biết cách dùng .

    Máy của mình chưa hack phone,dùng RAK006(FW mới nhất),đã có file cer và key.
    Các cao thủ chỉ giùm mình cách khắc phục,mình đa tạ nhiều vì đang gấp lắm rồi ...:(
     
  2. hoabinhsctn

    hoabinhsctn Thành viên

    Tham gia:
    10/5/11
    Được thích:
    0
    Best Answers:
    0
    hoabinhsctn
    can tim Giao diện kéo & thả, TouchFlo 3D, I-phone cho Nokia 5800 ko can fai hack phone
     
    1. nhatminh230000

      Tham gia:
      15/10/08
      Được thích:
      230
      Best Answers:
      0
      nhatminh230000
      ĐẠI BÀNG
      nhatminh230000
      Bác thử xài Vhome 2.7 hoặc SPB mobile Shell xem.Hack cũng dễ mà sao bác lại sợ ta:p
       
  3. sky_high

    sky_high Thành viên

    Tham gia:
    22/3/09
    Được thích:
    78
    Best Answers:
    0
    sky_high
    Mấy bạ lạc chủ đề quá! Bạn ấy nhờ giúp mà!
    Theo mình thì bạn nên chạy lại firmware cho máy bằng "Update Service" của Sony! Lúc trước mình dùng Vivaz cũng bị như thế! Sau mấy lần chạy thì hết tình trạg này! Nhưng mình thực sự chưa tìm được giải pháp cụ thể nào! Hihi!
     
Đang tải...