HỎI ĐÁP? Không đính kèm hình ảnh trong tin nhắn của IP4S ver 6.0 được?

Thảo luận trong '[iOS] Hỏi đáp - CSKN' bắt đầu bởi bichvan889, 13/11/12. Trả lời: 4, Xem: 1383.

Chia sẻ

  1. bichvan889

    bichvan889
    Expand Collapse
    Thành viên

    Tham gia:
    5/7/12
    Được thích:
    10
    Các mem nào nâng cấp đã nâng cấp IP từ 5.1.1 lên 6.0 cho mình hỏi: Máy chị mình IP4S nâng từ 5.1.1 lên 6.0, giờ phần tin nhắn không đính kèm được hình ảnh để gửi đi, trong khi mình IP4 5.1.1 vẫn dùng được ( so 2 hình ảnh thì thấy cái 6.0 nó bị ẩn chỗ đính kèm hình, kế bên Soạn tin.

    Các mem nào hiểu rõ xem dùm mình nhe, mình đính kèm 2 hình.

    Đa tạ các bạn nhiều:)
     

    File đính kèm:

    Chia sẻ

    Tag:
  2. 11511

    11511
    Expand Collapse
    Thành viên

    Tham gia:
    4/11/10
    Được thích:
    600

    Cài đặt > Tin nhắn > iMessage = ON
    Nhắn tin MMS = ON
     
    bichvan889 thích nội dung này.
  3. BinApple

    BinApple
    Expand Collapse
    Thành viên

    Tham gia:
    28/3/12
    Được thích:
    70
    quá chuẩn :D
     
    bichvan889 thích nội dung này.
  4. kidkylin

    kidkylin
    Expand Collapse
    Thành viên

    Tham gia:
    27/4/08
    Được thích:
    87
  5. hungfvl

    hungfvl
    Expand Collapse
    Thành viên

    Tham gia:
    8/7/09
    Được thích:
    13
    Còn mình là nhận đc hình nhưng k gửi đc mặc dù nó vẫn báo delivery, đã tham khảo và làm theo mọi hướng dẫn như cài đặt lại thông số.v.v các mem nào có gặp tình trạng này chưa?
    Máy mình ip4 5.1.1
     

Chia sẻ

Đang tải...
Đang tải...