Tạo Firmware Custom 6.1 bằng Sn0wbreeze và Ifaith bị lỗi lạ...ai giúp với!

menofdark
5/2/2013 17:51Phản hồi: 20
Tình hình là ngày hôm nay loay hoay làm đi làm lại rất nhiều lần ,ko sao buil được bản FW custom 6.1 để up cho con ip4 lock của mình . Dùng cả Sn0wbreeze v2.9.8 và Ifaith 1.5.1 buil FW 6.1 đều báo lỗi trong khi mình thử buil các FW khác thấp hơn thì được , ai biết lý do giúp với , hoặc bạn nào có bản FW custom cho ip4 ko nâng BB thì share cho mình với .




Ifaith cũng lỗi

20 bình luận
Chia sẻ

Xu hướng

dùng sn0wbreeze 2.9.8 mà tạo fwc
Ở trên m đang dùng snown 2.9.8 mà bạn
máy tính cài net.framework 3.5 chưa bạn
Bạn download lại IOS 6.1 khác nhé bạn , lỗi FW hỏng
cái này là bạn thiếu mã check md5 bạn tìm phần mền check md5 chek file ipsw thì kg bị lỗi này nữa
theo mình bạn nên dùng ifaith buil thì chuẩn hơn nơ
chúc bạn thành công!
@langtubuon62 bạn ơi mã md5 sai là do file bị lỗi nhé ko check lại mà fixx đc đâu
Neu ban lam duoc cai cústome firmware 6.1 cho iphone 4 thi share foi minh duoc khong??
mình lam thử bằng ifaith roi! ban lay shsh cho dúng(coi chừng nhầm shsh cydia) va fw gốc 6.1 neu bạn nhâm se bị dính lỗi recory ban lam theo huong dan xay dung bằng ifaith tren form va sau do active bang resnow (neu ban ko co sim nhà mang) huong dẩn trên tinh tế có nha bạn
@atunvungtau123 SHSH của Cydia ko dùng được ạ , em cứ nghĩ shsh nào cũng giống nhau . Shsh em save về từ ifaith nó dạng thế này đúng ko ạ "0000037B1103C30D_iPhone_4-6.1_(10B144)-blobs.ifaith"
@menofdark shsh 6.1 sao không dùng ngay TU 6.10.02 mà lấy về
@menofdark hjj! cung cai shsh nay mà mình loay hoay cả buổi vói lỗi recovery shsh cydia thi co dung luong tren 20 kb con shsh ifaith chi co 4kb! cái nay dể bi nhầm lẩn! bi loi nay la tao fw binh thường nhưng khi restore thi itunes chay xong iphone cung den thui luon! dung j vuot loi recovery cung ko dc!
@duyhieuip4s dung TU cung dính lỗi recovery nha bạn!mình thử rồi! bạn chi dung shsh 6.1 cua ifaith là chuẩn nhất!
sẳn tiện cho mình hỏi mọi người có ai bít loai sim ghep nào unlock fw 6.1 ko? mình ip 4 softerfan nhật bb 03.10.01! kum ơn trước nha!
@atunvungtau123 Iphone mà baseband từ 4.10 trở xuống dùng sim ghép vô tư bạn ạ , loại nào cũng đc hết . Bạn bb 3.10 thì ra ngoài mua cái gevey sim tầm 150-200k về là sóng sánh căng đét
Máy mình cài NET.FRAMWORK 4.5 rồi , ko phải do lỗi này

Mình down đi down lại 3 4 lần cái FW 6.1 ở mấy diễn đàn rồi, về ko cái nào chạy đc , hic
Ifaith và Sn0wbreeze theo mình nghỉ chưa hoàn thiện cho 6.1 đâu build bằng Sn0wbreeze 2.9.8 xong restore sẻ bị Soft DFU
mr_cristal
ĐẠI BÀNG
11 năm
có làm custom cho 4s được không nhỉ các bác
@mr_cristal sắp có rùi cứ đợi đi
Chủ topic down bản sn0wbreeze v2.9.9 về mà sử dụng, ok ngay 😁
Thử Đi Bạn Nhé 😁

Xu hướng

Bài mới









  • Chịu trách nhiệm nội dung: Trần Mạnh Hiệp
  • © 2024 Công ty Cổ phần MXH Tinh Tế
  • Địa chỉ: Số 70 Bà Huyện Thanh Quan, P. Võ Thị Sáu, Quận 3, TPHCM
  • Số điện thoại: 02822460095
  • MST: 0313255119
  • Giấy phép thiết lập MXH số 11/GP-BTTTT, Ký ngày: 08/01/2019